	
<html lang="ru"><head> <title>В центре Киева проходит ежегодное Шествие матерей. Мета Новости. Бизнес. шествие, лампадка, Шевченко. Філарет</title><meta name="title" content="В центре Киева проходит ежегодное Шествие матерей. Мета Новости. Бизнес. шествие, лампадка, Шевченко. Філарет" /><meta name="description" content="День матери отмечается во второе воскресенье мая в 85 странах мира. В Украине его официально празднуют с 10 мая 1999 года. "><meta name="keywords" content=""><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="В центре Киева проходит ежегодное Шествие матерей" /><meta property="og:description" content="День матери отмечается во второе воскресенье мая в 85 странах мира. В Украине его официально празднуют с 10 мая 1999 года. " /><meta property="og:url" content="//news.meta.ua/archive/12.05.19/cluster:65012584/?rss" /><meta property="og:image" content="//picsnews.meta.ua/big_pic/566/66/56666890.jpeg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="357" /><meta property="og:site_name" content="Метановости" /> <link rel="canonical" href="https://news.meta.ua/cluster:65012584-V-tsentre-Kieva-prokhodit-ezhegodnoe-Shestvie-materei/"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <link rel="manifest" href="/assets/partials/manifest.json?v=0.1" crossorigin="use-credentials"> <link rel="apple-touch-icon" sizes="57x57" href="/assets/img2019/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/assets/img2019/icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/assets/img2019/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/img2019/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/assets/img2019/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/img2019/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/img2019/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/assets/img2019/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="/assets/img2019/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/assets/img2019/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/assets/img2019/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/assets/img2019/icons/favicon-16x16.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#006699"> 
<link rel="shortcut icon" href="/img2019/icons/favicon.ico"> <link href="/assets/css2019/meta.css" rel="stylesheet"> 
 <link href="/assets/css2019/normalize.min.css" rel="stylesheet"> <script src='/assets/js2019/jquery-3.4.1.min.js'></script> <script type="text/javascript" src="/assets/js2019/mb.js"></script> <link href="/assets/css2019/bootstrap.min.css" rel="stylesheet"> <link ras="style" href="/assets/css2019/news.min.css?v=1.0" rel="stylesheet"> <link as="style" href="/assets/css2019/cluster.min.css?v=1.0" rel="stylesheet"> 
</head> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11566787-2"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-11566787-2');</script><script> re = /page\:(\d+)/
 if (re.test(String(location.hash)))
 window.location = String(window.location).replace(/\/(\d+\/)?#page:(\d+)/, "/$2/");</script><body> <div class='container2 container2-top'> <div class='wrapper'> <script id='news_top'> new MB.group("news_top",["news_brandtop", ""], "");</script> <!DOCTYPE html><header> <div class='main-desc-header'> <div class="logo logo1"> <a href="//meta.ua" muse_scanned="true"> <svg class='svg' xmlns="//www.w3.org/2000/svg" viewBox="179 -18.9 373.4 67.9"> <path fill="#00669c"
 d="M385-3.9h13.3V49h16V-3.9h13.3V-17H385v13.1zM331.8 49h41.4V36h-25.4V22.4h25.4V9.3h-25.4V-3.9h25.4V-17h-41.4v66zm163.4-66.7L536.9 16l-41.7 32.7v.1l-31.7-67.1h-1.3L430.4 49h15.7l4.2-8.9h24.9l4.2 8.9h15.8v-.1l57.1-32.7V16l-57.1-33.7zm-39.7 44.8l7.2-13.4.1.1 7.3 13.3h-14.6zM194.5 16l41.7-33.7L179 16v.2l57.2 32.7v-.1L194.5 16zm107.8-34.3L278 24.2l-24.1-42.5h-2.3l-15.4 67.2v.1h16l6.9-29.9L276.9 49h2.2l18-29.9 6.7 29.9h16.1l-15.5-67.3h-2.1z"> </path> </svg> </a> <div class='logo-news'> <a href='/'>Новости</a> </div> </div> <div class="search-form"> <form action="/search/" method="GET"> <input type="text" name="q" class="search-bar" autofocus="autofocus" placeholder="Поиск в новостях"
 value=''> 
 <input class=" search-button text-light" type="submit" value="Найти"> </form> </div> <ul class="languages"> <li class="lng-ua"><a href="/ua/archive/12.05.19/cluster:65012584/?rss" title="Українською" muse_scanned="true">УКР</a></li> <li class="lng-ru">РУС</li> </ul> </div> <nav class="nav nav-topmenu nav-region"> <input class="nav__check" type="checkbox" id="showregion-menu" /> <label class="nav__showmain-menu metafont metafont-pin" for="showregion-menu"> <span>Регионы</span></label> <label class="menu-close metafont metafont-close" for="showregion-menu"></label> <div class="main-menu top-menu region-link"> <h4>Региональные новости</h4> <hr> <div style='float:left; width:49%; '> <ul class="news-rubrics" style='max-height:500px; overflow-y:auto'> <li><a region_id="0"
 class='pin-city metafont metafont-pin' title='Винница'
 href="/vinnytsia/"> Винница</a> <li><a region_id="1"
 class='pin-city metafont metafont-pin' title='Днепр'
 href="/dnipro/"> Днепр</a> <li><a region_id="2"
 class='pin-city metafont metafont-pin' title='Донецк'
 href="/donetsk/"> Донецк</a> <li><a region_id="3"
 class='pin-city metafont metafont-pin' title='Житомир'
 href="/zhytomyr/"> Житомир</a> <li><a region_id="4"
 class='pin-city metafont metafont-pin' title='Запорожье'
 href="/zaporizhia/"> Запорожье</a> <li><a region_id="5"
 class='pin-city metafont metafont-pin' title='Ивано-Франковск'
 href="/ivano-frankivsk/"> Ивано-Франковск</a> <li><a region_id="6"
 class='pin-city metafont metafont-pin' title='Киев'
 href="/kyiv/"> Киев</a> <li><a region_id="7"
 class='pin-city metafont metafont-pin' title='Кривой Рог'
 href="/kryvyi_rih/"> Кривой Рог</a> <li><a region_id="8"
 class='pin-city metafont metafont-pin' title='Кропивницкий'
 href="/kropyvnytskyi/"> Кропивницкий</a> <li><a region_id="9"
 class='pin-city metafont metafont-pin' title='Симферополь'
 href="/crimea/"> Симферополь</a> <li><a region_id="10"
 class='pin-city metafont metafont-pin' title='Луганск'
 href="/luhansk/"> Луганск</a> <li><a region_id="11"
 class='pin-city metafont metafont-pin' title='Луцк'
 href="/lutsk/"> Луцк</a> <li><a region_id="12"
 class='pin-city metafont metafont-pin' title='Львов'
 href="/lviv/"> Львов</a> </ul> </div> <div style='float:left; width:49%;'> <ul class="news-rubrics" style='max-height:500px; overflow-y:auto'> <li><a region_id="13"
 class='pin-city metafont metafont-pin' title='Николаев'
 href="/mykolaiv/"> Николаев</a> <li><a region_id="14"
 class='pin-city metafont metafont-pin' title='Одесса'
 href="/odessa/"> Одесса</a> <li><a region_id="15"
 class='pin-city metafont metafont-pin' title='Полтава'
 href="/poltava/"> Полтава</a> <li><a region_id="16"
 class='pin-city metafont metafont-pin' title='Ровно'
 href="/rivne/"> Ровно</a> <li><a region_id="17"
 class='pin-city metafont metafont-pin' title='Сумы'
 href="/sumy/"> Сумы</a> <li><a region_id="18"
 class='pin-city metafont metafont-pin' title='Ужгород'
 href="/uzhhorod/"> Ужгород</a> <li><a region_id="19"
 class='pin-city metafont metafont-pin' title='Харьков'
 href="/kharkiv/"> Харьков</a> <li><a region_id="20"
 class='pin-city metafont metafont-pin' title='Херсон'
 href="/kherson/"> Херсон</a> <li><a region_id="21"
 class='pin-city metafont metafont-pin' title='Хмельницкий'
 href="/khmelnytskyi/"> Хмельницкий</a> <li><a region_id="22"
 class='pin-city metafont metafont-pin' title='Черкассы'
 href="/cherkasy/"> Черкассы</a> <li><a region_id="23"
 class='pin-city metafont metafont-pin' title='Чернигов'
 href="/chernihiv/"> Чернигов</a> <li><a region_id="24"
 class='pin-city metafont metafont-pin' title='Черновцы'
 href="/chernivtsi/"> Черновцы</a> </ul> </div> </div> <div class="nav__back" for="showregion-menu"></div> <label class="nav__back" for="showregion-menu"></label></nav><span class='tablet-search2'> <form class='search-form2' method='get' action='/search/'> <input name='q' type='text' class='' placeholder='искать в новостях'> <input type='submit' class='submit-btn' value='&#57347;' class='btn-submit btn glyphicon glyphicon-search'> </form></span><nav class="nav nav-topmenu nav-proj"> <input class="nav__check" type="checkbox" id="showproj-menu" /> <label class="nav__showmain-menu metafont metafont-grid menu-ico" for="showproj-menu"> <span>Проекты</span></label> <label class="menu-close metafont metafont-close" for="showproj-menu"></label> <div class="main-menu top-menu"> <h4>Наши проекты</h4> <hr> <div class="projects-list"> <a href="//news.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-news"></div> </div> <div>Новости</div> </a> <a href="//pogoda.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-wea"></div> </div> <div>Погода</div> </a> <a href="//webmail.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-mail"></div> </div> <div>Почта</div> </a> <a href="//dating.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-znkm"></div> </div> <div>Знакомства</div> </a> <a href="//blog.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-blg"></div> </div> <div>Блог</div> </a> 
 <a href="//horo.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-hor"></div> </div> <div>Гороскоп</div> </a> <a href="//metamarket.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-mark"></div> </div> <div>МетаМаркет</div> </a> <a href="//forum.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-for"></div> </div> <div>Форум</div> </a> <a href="//auto.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-auto"></div> </div> <div>АвтоМета</div> </a> <a href="//translate.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-transl"></div> </div> <div>Переводы</div> </a> <a href="//video.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-vid"></div> </div> <div>Видео</div> </a> <a href="//map.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-maps"></div> </div> <div>Карты</div> </a> <div class="clearfix all-projects text-normal"><a href="/sitemap.asp" style='border-radius:30px'
 class="btn btn-notmatter" muse_scanned="true">Все проекты</a></div></div> </div> <div class="nav__back" for="showproj-menu"></div> <label class="nav__back" for="showproj-menu"></label></nav><nav class="nav nav-topmenu nav-descuser "> <input class="nav__check" type="checkbox" id="descuser-menu" /> <label class="nav__showmain-menu metafont metafont-user menu-ico" for="descuser-menu"> <span> Моя МЕТА</span></label> <label class="menu-close metafont metafont-close" for="descuser-menu"></label> <div class="main-menu top-menu"> <h4>Единый вход на проекты</h4> <hr> <style>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</style><article class='login-box'> <a href="//meta.ua" class="logo" muse_scanned="true"> <svg xmlns="//www.w3.org/2000/svg" width="158" height="29" viewBox="179 -18.9 373.4 67.9"> <path fill="#00669c"
 d="M385-3.9h13.3V49h16V-3.9h13.3V-17H385v13.1zM331.8 49h41.4V36h-25.4V22.4h25.4V9.3h-25.4V-3.9h25.4V-17h-41.4v66zm163.4-66.7L536.9 16l-41.7 32.7v.1l-31.7-67.1h-1.3L430.4 49h15.7l4.2-8.9h24.9l4.2 8.9h15.8v-.1l57.1-32.7V16l-57.1-33.7zm-39.7 44.8l7.2-13.4.1.1 7.3 13.3h-14.6zM194.5 16l41.7-33.7L179 16v.2l57.2 32.7v-.1L194.5 16zm107.8-34.3L278 24.2l-24.1-42.5h-2.3l-15.4 67.2v.1h16l6.9-29.9L276.9 49h2.2l18-29.9 6.7 29.9h16.1l-15.5-67.3h-2.1z"> </path> </svg> </a> <form action="https://passport.meta.ua/login/" id="login-form" method="POST"> <input type="hidden" value="login" name="mode"> <ul class="projects-list2"> <li> <input type="radio" name="from" value="mail" id="login-from-mail"> <label for="login-from-mail" class="meta-project" muse_scanned="true"> <div class='icon-holder2'> <div class="icon icon-mail">Почта</div> </div> </label> </li> <li> <input type="radio" name="from" value="news" id="login-from-news" checked> <input type='hidden' name='redirect' value='//news.meta.ua/archive/12.05.19/cluster:65012584/?rss'> <label for="login-from-news" class="meta-project" muse_scanned="true"> <div class='icon-holder2'> <div class="icon icon-news">Новости</div> </div> </label> </li> <li> <input type="radio" name="from" value="dating" id="login-from-dating"> <label for="login-from-dating" class="meta-project" muse_scanned="true"> <div class='icon-holder2'> <div class="icon icon-znkm">Знакомства</div> </div> </label> </li> <li> <input type="radio" name="from" value="forum" id="login-from-forum"> <label for="login-from-forum" class="meta-project" muse_scanned="true"> <div class='icon-holder2'> <div class="icon icon-for">Форум</div> </div> </label> </li> <li> <input type="radio" name="from" value="blog" id="login-from-blog"> <input > <label for="login-from-blog" class="meta-project" muse_scanned="true"> <div class='icon-holder2'> <div class="icon icon-blg">Блог</div> </div> </label> </li> </ul> <div class="form-group"> <input type="text" class="form-control" name="login" required=""> <input type="hidden" name="oauthsid" id="oauthsid" value=""> <span class="bar"></span> <label>Логин
 </label></div> <div class="form-group"> <input type="password" class="form-control" name="password" required=""> <span class="bar"></span> <label>Пароль
 </label></div> <button class="btn btn-primary btn-login">Войти</button> <div class="form-check"> <input id="login-lifetime" class="form-check-input" type="checkbox" name="lifetime" value="alltime"> <label class="form-check-label" style='padding-left:10px' for="login-lifetime">Запомнить меня</label> <a class="login-remember" href="https://passport.meta.ua/remember/" muse_scanned="true">Забыли пароль</a> </div> <div class="info-block"> 
 <h3>Первый раз на мете?</h3> <a href="https://passport.meta.ua/reg/" class="btn btn-notmatter reg-link" muse_scanned="true">Регистрация</a> </div> </form></article><script>USERNAME=""
MAuth.callback = 'myAuthCallback';function myAuthCallback(o) { if (typeof o == 'object' && typeof o.user == 'object') { if(o.user.last_name && !USERNAME)
 document.location.reload()
 }}</script> </div> <div class="nav__back" for="descuser-menu"></div> <label class="nav__back" for="descuser-menu"></label></nav><nav class="nav nav-mainmenu"> <input class="nav__check" type="checkbox" id="showmain-menu" /> <label class="nav__showmain-menu gamburger" for="showmain-menu"><span></span></label> <label class="nav__back" for="showmain-menu"></label> 
 <div class="main-menu" style='background:#fff; color:#555'> 
 <ul style='margin-top:10px; color:#555; background: #fff;'> <form class='search-form2' method='get' action='/search/'> <input name='q' type='text' class='' placeholder='искать в новостях'> <input type='submit' class='submit-btn' value='&#57347;' class='btn-submit btn glyphicon glyphicon-search'> </form> </li> <li style='text-align:right; padding-right:20px'> <ul class="lang"> <li class="lng-ua"><a href="/ua/archive/12.05.19/cluster:65012584/?rss" title="Українською" muse_scanned="true">УКР</a></li> <li>|</li> <li class="lng-ru"><span>РУС</span></li> </ul> </li> <li> <input class="main-menu__check" type="checkbox" checked id="main-menu2"> <label class="main-menu__showsub2" for="main-menu2">Рубрики <span
 class="arrow arrow-bottom"></span></label> <ul class="news-rubrics main-menu__submain-menu"> <li><a class="main-menu__item" href="/">Главное</a></li> 
 <li><a class="main-menu__item " href='/lenta/'>Лента</a></li> 
 <li><a class="main-menu__item " href='/politics/'>Политика</a></li> 
 <li><a class="main-menu__item active" href='/business/'>Бизнес</a></li> 
 <li><a class="main-menu__item " href='/sport/'>Спорт</a></li> 
 <li><a class="main-menu__item " href='/world/'>Мир</a></li> 
 <li><a class="main-menu__item " href='/it/'>IT</a></li> 
 <li><a class="main-menu__item " href='/health/'>Здоровье</a></li> 
 <li><a class="main-menu__item " href='/science/'>Наука</a></li> 
 <li><a class="main-menu__item " href='/society/'>Общество</a></li> 
 <li><a class="main-menu__item " href='/auto/'>Авто</a></li> </ul> </li> <li> <input class="main-menu__check" type="checkbox" id="main-menu3"> <label class="main-menu__showsub2" for="main-menu3">Новости регионов<span
 class="arrow arrow-bottom"></span></label> 
 </label> <ul class="news-rubrics main-menu__submain-menu"> 
 <li><a class="main-menu__item " title='Винница' href="/vinnytsia/"> Винница</a> <li><a class="main-menu__item " title='Днепр' href="/dnipro/"> Днепр</a> <li><a class="main-menu__item " title='Донецк' href="/donetsk/"> Донецк</a> <li><a class="main-menu__item " title='Житомир' href="/zhytomyr/"> Житомир</a> <li><a class="main-menu__item " title='Запорожье' href="/zaporizhia/"> Запорожье</a> <li><a class="main-menu__item " title='Ивано-Франковск' href="/ivano-frankivsk/"> Ивано-Франковск</a> <li><a class="main-menu__item " title='Киев' href="/kyiv/"> Киев</a> <li><a class="main-menu__item " title='Кривой Рог' href="/kryvyi_rih/"> Кривой Рог</a> <li><a class="main-menu__item " title='Кропивницкий' href="/kropyvnytskyi/"> Кропивницкий</a> <li><a class="main-menu__item " title='Симферополь' href="/crimea/"> Симферополь</a> <li><a class="main-menu__item " title='Луганск' href="/luhansk/"> Луганск</a> <li><a class="main-menu__item " title='Луцк' href="/lutsk/"> Луцк</a> <li><a class="main-menu__item " title='Львов' href="/lviv/"> Львов</a> <li><a class="main-menu__item " title='Николаев' href="/mykolaiv/"> Николаев</a> <li><a class="main-menu__item " title='Одесса' href="/odessa/"> Одесса</a> <li><a class="main-menu__item " title='Полтава' href="/poltava/"> Полтава</a> <li><a class="main-menu__item " title='Ровно' href="/rivne/"> Ровно</a> <li><a class="main-menu__item " title='Сумы' href="/sumy/"> Сумы</a> <li><a class="main-menu__item " title='Ужгород' href="/uzhhorod/"> Ужгород</a> <li><a class="main-menu__item " title='Харьков' href="/kharkiv/"> Харьков</a> <li><a class="main-menu__item " title='Херсон' href="/kherson/"> Херсон</a> <li><a class="main-menu__item " title='Хмельницкий' href="/khmelnytskyi/"> Хмельницкий</a> <li><a class="main-menu__item " title='Черкассы' href="/cherkasy/"> Черкассы</a> <li><a class="main-menu__item " title='Чернигов' href="/chernihiv/"> Чернигов</a> <li><a class="main-menu__item " title='Черновцы' href="/chernivtsi/"> Черновцы</a> </ul> </li> <li><a class="main-menu__item" href="/smi-list/">Источники</a></li> <li><a class="main-menu__item" href="/archive_calendar/">Архив</a></li> </ul> </div></nav><nav class="nav nav-mobproj"> <input class="nav__check" type="checkbox" id="mobproj-menu" /> <label class="nav__showmain-menu metafont metafont-grid menu-ico" for="mobproj-menu"></label> <label class="menu-close metafont metafont-close" for="mobproj-menu"></label> <div class="main-menu mobproj-menu" style='background:#fff'> <div class="projects-list"> <a href="//news.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-news"></div> </div> <div>Новости</div> </a> <a href="//pogoda.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-wea"></div> </div> <div>Погода</div> </a> <a href="//webmail.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-mail"></div> </div> <div>Почта</div> </a> <a href="//dating.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-znkm"></div> </div> <div>Знакомства</div> </a> <a href="//blog.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-blg"></div> </div> <div>Блог</div> </a> 
 <a href="//horo.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-hor"></div> </div> <div>Гороскоп</div> </a> <a href="//metamarket.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-mark"></div> </div> <div>МетаМаркет</div> </a> <a href="//forum.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-for"></div> </div> <div>Форум</div> </a> <a href="//auto.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-auto"></div> </div> <div>АвтоМета</div> </a> <a href="//translate.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-transl"></div> </div> <div>Переводы</div> </a> <a href="//video.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-vid"></div> </div> <div>Видео</div> </a> <a href="//map.meta.ua/" class="meta-project" muse_scanned="true"> <div class="icon-holder"> <div class="icon-maps"></div> </div> <div>Карты</div> </a> <div class="clearfix all-projects text-normal"><a href="/sitemap.asp" style='border-radius:30px'
 class="btn btn-notmatter" muse_scanned="true">Все проекты</a></div></div> </div> <div class="nav__back" for="mobproj-menu"></div> <label class="nav__back" for="mobproj-menu"></label></nav><script> $(document).ready(function () { $(".pin-city").click(function () { $.cookie('region', $(this).attr("region_id"), { expires: 365,
 path: '/'
 }); $(".pin-city").removeClass("my-city"); $(this).addClass("my-city"); })
 })
</script></header><script> var scrolled_prev = 0
 window.onscroll = function () { var body_w = document.body.clientWidth || document.documentElement.clientWidth; var scrolled = window.pageYOffset || document.documentElement.scrollTop; //console.log(body_w)
 if (body_w < 900) { if (scrolled >= 80 && scrolled_prev < scrolled && !document.querySelector("#showmain-menu:checked") && !document
 .querySelector("#mobproj-menu:checked"))
 document.querySelector("header").style.top = '-60px'; else
 document.querySelector("header").style.top = '0px'; scrolled_prev = scrolled
 } }</script> </div> </div> <div class='container2'> <div class='wrapper'> <div class="news-main-menu"> <a href='/' class='date_time'> <div class='date'>обновлено<br>24.09.2019</div> <div class='time'>02:39</div> </a> <div class='topic-menu-cnt'> <div class='topic-menu-scroll'> <div class='topic-menu-bg'> <ul class='topic-menu'> <li><a class="" href='/'>Главное</a></li> <li><a class="" href='/lenta/'>Лента</a></li> <li><a class="" href='/politics/'>Политика</a></li> <li><a class="active" href='/business/'>Бизнес</a></li> <li><a class="" href='/sport/'>Спорт</a></li> <li><a class="" href='/world/'>Мир</a></li> <li><a class="" href='/it/'>IT</a></li> <li><a class="" href='/health/'>Здоровье</a></li> <li><a class="" href='/science/'>Наука</a></li> <li><a class="" href='/society/'>Общество</a></li> <li><a class="" href='/auto/'>Авто</a></li> </ul> </div> </div> </div></div> <main style='height:auto'> 
<div class="news-wrapper main-block-wrapper"> <div class="news-content"> <div class='cluster-content'> <h1> В центре Киева проходит ежегодное Шествие матерей
 </h1> <div class='ref-anchor'> <div class='big-pic '
 style='background-image:url(//picsnews.meta.ua/big_pic/566/66/56666890.jpeg)'> <div class='black-for-pic'></div> 
 </div> <div class='dop-ref-anchor'> <div class='referat-on-pic'> <a href='https://news.meta.ua/go.php?to=2019-05-65013330' rel="nofollow" target=_blank class='ref-link'>В Киеве началось ежегодное Шествие матерей, целью которого является привлечение внимание общества к проблемам матерей погибших воинов АТО и ООС, а также многодетных матерей и онкобольных.
Все ФОТО из сайта Укринформ
Об этом сообщает  УКРОП со ссылкой на «Украинская правда».
В мероприятии принимают участие около 300...</a> <div class='text-right'><a nofollow='' target='_blank' class='source-link' tag
 href='xn--j1aidcn.org'>УКРОП</a> <date>fulldate, 12.05.2019 13:12</date> </div> </div> </div> </div> <div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=705816126130498&autoLogAppEvents=1"></script><div style='margin:5px 0 20px 0; text-align:right'><div class="fb-like" data-href="//news.meta.ua/archive/12.05.19/cluster:65012584/?rss" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div> 
 <content> <p style='font-size:1.21em; font-weight:100'>День матери отмечается во второе воскресенье мая в 85 странах мира. В Украине его официально празднуют с 10 мая 1999 года. </p> <div class='digest digest-list'> <p><a rel="nofollow" target=_blank href='https://news.meta.ua/go.php?to=2019-05-65012584'>Участники шествия начали собираться в 9 утра на Михайловской площади, зажигали лампадки у стены памяти, матери погибших оставляли имена сыновей на 15-метровом флаге, который планируется развернуть и пронести до Владимирского собора.</a></p> <div class='text-right'><span class='digest-link '><a nofollow='rel="nofollow"' target='_blank'
 class='source-link' tag href='https://news.meta.ua/redirect.php?url=Uxn%2byqxq3eKewQyiyJvdrXqXLb6Tj9o7byc21z8='>Деловая столица (газета)
 (www.dsnews.ua)</a> <date>fulldate, 12.05.2019 12:00</date> </span> </div> <hr> <p><a rel="nofollow" target=_blank href='https://news.meta.ua/go.php?to=2019-05-65012615'>В воскресенье, 12 мая, в Украине отмечают День матери.</a></p> <div class='text-right'><span class='digest-link '><a nofollow='rel="nofollow"' target='_blank'
 class='source-link' tag href='https://news.meta.ua/redirect.php?url=s4rDs691h7hMiTCRpTZlHasjN9TAj8h5Iw=='>Остров
 (ostro.org)</a> <date>fulldate, 12.05.2019 12:02</date> </span> </div> <hr> <p><a rel="nofollow" target=_blank href='https://news.meta.ua/go.php?to=2019-05-65012820'>День матери 2019: самые милые СМС-поздравления На площади выступает военный оркестр.</a></p> <div class='text-right'><span class='digest-link '><a nofollow='rel="nofollow"' target='_blank'
 class='source-link' tag href='https://news.meta.ua/redirect.php?url=qSMkDr8UVCEr3%2bosiw3yNh9evYtkL%2buUvAp%2b6OAKiA=='>Телеграф
 (telegraf.com.ua)</a> <date>fulldate, 12.05.2019 12:20</date> </span> </div> <hr> <p><a rel="nofollow" target=_blank href='https://news.meta.ua/go.php?to=2019-05-65013080'>Сейчас шествие отправилось от Михайловской площади по улице Владимирской и бульвара Тараса Шевченко к Свято-Владимирскому кафедральному патриаршему собору, где состоится богослужение с участием почетного патриарха ПЦУ Филарета.</a></p> <div class='text-right'><span class='digest-link '><a nofollow='rel="nofollow"' target='_blank'
 class='source-link' tag href='https://news.meta.ua/redirect.php?url=AZQiP8OVDs1yUsbIAEJdtNaC3jPSR9ZGNyvHs0eh'>Национальный антикоррупционный портал АНТИКОР
 (antikor.com.ua)</a> <date>fulldate, 12.05.2019 12:44</date> </span> </div> <hr> <p><a rel="nofollow" target=_blank href='https://news.meta.ua/go.php?to=2019-05-65013330'>В мероприятии принимают участие около 300 человек, большинство из них - это матери погибших воинов, несущие портреты.</a></p> <div class='text-right'><span class='digest-link '><a nofollow='rel="nofollow"' target='_blank'
 class='source-link' tag href='https://news.meta.ua/redirect.php?url=aMmV/G7dZvMW%2bM3Ypck5sn27wzv055dnnkowLBBmZA=='>УКРОП
 (xn--j1aidcn.org)</a> <date>fulldate, 12.05.2019 13:11</date> </span> </div> <hr> </div> </content> <script id='news_600_mid'> new MB.group("news_600_mid", ["news_600_mid", ""], "");</script> 
 <div class='digest'> <h4 class='of'>Фото сюжета</h4> <div class='row'> <input type='checkbox' id='show_all_news_photo'> <div class=' col-lg-4 cluster-photos'> <a title='В Киеве проходит Шествие матерей' target=_blank href='https://news.meta.ua/go.php?to=2019-05-65012820' class="news-pic"> <div href="https://news.meta.ua/go.php?to=2019-05-65012820" muse_scanned="true" style="background-image: url(//picsnews.meta.ua/big_pic/566/66/56666890.jpeg);"> </div> </a> </div> </div></div> <div class='digest'> 
 <h4 class='of'>Источники сюжета</h4> <div class='row'> <input type='checkbox' id='show_all_news_source'> <ul> <li class=''><a
 target=_blank href='https://news.meta.ua/go.php?to=2019-05-65012584'>Деловая столица (газета):
 <u>В центре Киева проходит Шествие матерей</u></a> // <small>12.05.2019 12:00</small> </li> <li class=''><a
 target=_blank href='https://news.meta.ua/go.php?to=2019-05-65012615'>Остров:
 <u>В центре Киева проходит ежегодное Шествие матерей</u></a> // <small>12.05.2019 12:02</small> </li> <li class=''><a
 target=_blank href='https://news.meta.ua/go.php?to=2019-05-65012820'>Телеграф:
 <u>В Киеве проходит Шествие матерей</u></a> // <small>12.05.2019 12:20</small> </li> <li class=''><a
 target=_blank href='https://news.meta.ua/go.php?to=2019-05-65013080'>Национальный антикоррупционный портал АНТИКОР:
 <u>В Киеве проходит Шествие матерей</u></a> // <small>12.05.2019 12:44</small> </li> <li class=''><a
 target=_blank href='https://news.meta.ua/go.php?to=2019-05-65013330'>УКРОП:
 <u>В Киеве началось Шествие матерей. ФОТО</u></a> // <small>12.05.2019 13:11</small> </li> </ul> </div></div> </div><script id='news_600_bot'> new MB.group("news_600_bot", ["news_600_bot", ""], "");</script> </div></div><div class="clearfix"></div> 
 <script id='news_600'> new MB.group("news_600", ["news_600", ""], "");</script> 
 <script id='news_bot_temp'> new MB.group("news_bot_temp", ["news_bot_temp", ""], "");</script> <script id='news_bot_temp_1'> new MB.group("news_bot_temp_1", ["news_bot_temp_1", ""], "");</script> <script id='news_bottom'> new MB.group("news_bottom", ["news_bottom", ""], "");</script> </main> <aside> <script id='news_300х250'> new MB.group('news_300х250', ["news_300x250", "news_300х250_bot"], "");</script><div class='actual'> 
</div><div class='tags'> <div class='info-block'> <h4 class='of'>Метки
 &nbsp; сюжета </h4> <ul class='tag-list'> <li><a title='Новости по метке: богослужение' 
 style='font-size:calc(15px + 2.66666666667px); line-height:calc(18px + 4px)'
 href='/metka:богослужение/'>богослужение</a></li> <li><a title='Новости по метке: бульвар' 
 style='font-size:calc(15px + 1.66666666667px); line-height:calc(18px + 2.5px)'
 href='/metka:бульвар/'>бульвар</a></li> <li><a title='Новости по метке: воскресение' 
 style='font-size:calc(15px + 0.333333333333px); line-height:calc(18px + 0.5px)'
 href='/metka:воскресение/'>воскресение</a></li> <li><a title='Новости по метке: лампадка' 
 style='font-size:calc(15px + 3px); line-height:calc(18px + 4.5px)'
 href='/metka:лампадка/'>лампадка</a></li> <li><a title='Новости по метке: открытка' 
 style='font-size:calc(15px + 1px); line-height:calc(18px + 1.5px)'
 href='/metka:открытка/'>открытка</a></li> <li><a title='Новости по метке: портреты' 
 style='font-size:calc(15px + 1px); line-height:calc(18px + 1.5px)'
 href='/metka:портреты/'>портреты</a></li> <li><a title='Новости по метке: сыновья' 
 style='font-size:calc(15px + 0.333333333333px); line-height:calc(18px + 0.5px)'
 href='/metka:сыновья/'>сыновья</a></li> <li><a title='Новости по метке: укроп' 
 style='font-size:calc(15px + 1px); line-height:calc(18px + 1.5px)'
 href='/metka:укроп/'>укроп</a></li> <li><a title='Новости по метке: Шевченко' 
 style='font-size:calc(15px + 2.66666666667px); line-height:calc(18px + 4px)'
 href='/metka:Шевченко/'>Шевченко</a></li> <li><a title='Новости по метке: шествие' 
 style='font-size:calc(15px + 3.66666666667px); line-height:calc(18px + 5.5px)'
 href='/metka:шествие/'>шествие</a></li> </ul> <div class='clear-fix'></div> 
</div><div class='clear-fix'></div></div><div class='tags'> 
<div class='clear-fix'></div></div><div class="info-block"><h4 class="of"> Мета новости</h4><div id="meta_news_block2032"><a href="//news.meta.ua/"></a></div><script type="text/javascript" charset="windows-1251" src="//exchange.meta.ua/2032/block.js"></script></div><script id='news_300х250_bot_bot'> new MB.group("news_300х250_bot_bot", ["news_300x250_bot", ""], "");</script><div class='persons'> <div class='info-block'> <h4 class='of'>Персоны</h4> <ul class='tag-list person-list'> <li><a title='Персона: Філарет' 
 style='font-size:calc(17px + 0.333333333333px); line-height:calc(20px + 0.5px)'
 href='/person:Філарет/'>Філарет</a> </ul> <div class='clear-fix'></div></div><div class='clear-fix'></div></div><script id='news_300х250_2'> new MB.group('news_300х250_2', ["news_300x250_2", ""], "");</script><script id='news_300х250_3'> new MB.group("news_300х250_3", ["news_300x250_3", ""], "");</script><div class='clear-fix'></div><div class='events'> 
</div> </aside> 
 
 
 </div> <div style='width:100%; overflow:hidden; text-align:center'> <script id='bottom_of_all_page'> new MB.group("bottom_of_all_page", ["bottom_of_all_page", ""], "");</script> </div> </div> <div class='container2'> <div class='footer'> <div class='text-center hidden-460'> <ul class='brcr bg-gray'> <li> <a href='//meta.ua/'><svg xmlns="//www.w3.org/2000/svg" width="70" viewBox="179 -18.9 373.4 67.9"> <path fill="#006699"
 d="M385-3.9h13.3V49h16V-3.9h13.3V-17H385v13.1zM331.8 49h41.4V36h-25.4V22.4h25.4V9.3h-25.4V-3.9h25.4V-17h-41.4v66zm163.4-66.7L536.9 16l-41.7 32.7v.1l-31.7-67.1h-1.3L430.4 49h15.7l4.2-8.9h24.9l4.2 8.9h15.8v-.1l57.1-32.7V16l-57.1-33.7zm-39.7 44.8l7.2-13.4.1.1 7.3 13.3h-14.6zM194.5 16l41.7-33.7L179 16v.2l57.2 32.7v-.1L194.5 16zm107.8-34.3L278 24.2l-24.1-42.5h-2.3l-15.4 67.2v.1h16l6.9-29.9L276.9 49h2.2l18-29.9 6.7 29.9h16.1l-15.5-67.3h-2.1z"> </path> </svg></a> &ndash; <a href='/'>Новости</a> </li> 
 
 
 <li><span class='arrow arrow-right'></li> <li><a href='/business/'>Бизнес</a> </li> 
 
 
 
 
 
 </ul> </div> 
 <div class='text-center hidden-460'> <ul class='brcr footer-proj-list'> <li><a class='important-item' href='//meta.ua/'>&lt;META&gt;</a> <li><a href='//news.meta.ua'>Новости</a> <li><a href='//webmail.meta.ua'>Почта</a> <li><a href='//dating.meta.ua'>Знакомства</a> <li><a href='//blog.meta.ua'>Блог</a> <li><a href='//dir.meta.ua'>Каталог</a> <li><a href='//horo.meta.ua'>Гороскоп</a> <li><a href='//metamarket.ua'>МетаМаркет</a> <li><a href='//forum.meta.ua'>Форум</a> <li><a href='//translate.meta.ua'>Переводы</a> <li><a href='//video.meta.ua'>Видео</a> <li><a href='//map.meta.ua'>Карты</a> <li><a href='//meta.ua/finance/'>Валюта</a> <li><a href='//auto.meta.ua'>Авто</a> </ul> </div> <div class='text-center'> <ul class='brcr copy-block'> <li> &copy; 1998-2019
 <li> &lt;META&gt; </ul> </div> </div></div> </div> <link as="font" href="/assets/css2019/fonts.css" rel="stylesheet"> <script type="text/javascript" src="/assets/js2019/jquery/jquery.cookie.js"></script> <script type="text/javascript" src="//meta.ua/js/postscribe.min.js "></script> <script> addBn(); </script></body></html>